スタートアップスクリプト

さくらのVPS 「スタートアップスクリプト」の一部がCentOS8に対応しました

本日、さくらのVPSでご利用いただけるスタートアップスクリプトにおいて、一部のスクリプトが「CentOS8」に対応いたしました。

一部のスクリプトが「CentOS 8」に対応

対応したスタートアップスクリプト:
・WordPress
・Redmine
・ownCloud
・Let's Encrypt

対応日:
2020年4月16日(木)

本機能に関する要望などがございましたら、 さくらのユーザーフィードバックβ より、ご要望をお寄せください。

[関連リンク]
スタートアップスクリプト

ページの先頭へ